gogoNET

IPv6 | Networking the Internet of Things

mario
  • Male
  • alessandria
  • Italy
Share on Facebook
Share Twitter

Mario's Connections

  • Andrea Pasta

mario's Groups

mario's Discussions

Connection problem
13 Replies

From yesterday I have this feed from the connection:Gateway6 Client v6.0-RELEASE build May  5 2010-23:04:05  Built on ///Linux mario-desktop 2.6.32-21-generic #32-Ubuntu SMP Fri Apr 16 08:09:38 UTC…Continue

Started this discussion. Last reply by James Knott Jul 5, 2010.

 

mario's Page

Latest Activity

mario replied to Bruno Ciscato's discussion 'Che ci fate qui?' in the group v6 in Italy
"Beh, ciao Bruno, certo, io sono uno di quelli che ha cominciato per poter avere un accesso sulla rete fastweb, ma che poi ha cominciato a sperimentare qualche altra possibilità dell'ipv6. sperimentando significa anche non sapere cosa…"
Jul 29, 2010
James Knott replied to mario's discussion 'Connection problem'
"When I traceroute to www.l.google.com, I get an IPv4 address returned. If I traceroute6, I get "www.l.google.com: Name or service not known". If I traceroute to ipv6.google.com with the single address tunnel up, I get this: traceroute to…"
Jul 5, 2010
Mikael Lind replied to mario's discussion 'Connection problem'
"The server is heavily loaded but you should be able to connect to it at least. It works for me at least. Tracing route to www.l.google.com [2a00:1450:8007::6a] over a maximum of 30 hops: 1 2 ms 1 ms 1 ms 2001:5c0:1508:c000::1 2 95 ms 92 ms 92 ms…"
Jul 5, 2010
James Knott replied to mario's discussion 'Connection problem'
"This web site appears to be better now. However, my IPv6 performance via my subnet is still bad. For example, I can now connect to the gogonet site, I cannot connect to ipv6.google.com, as the browser times out."
Jul 5, 2010
Mikael Lind replied to mario's discussion 'Connection problem'
"I restarted the gogonet IPv6 proxy which serves up the IPv6 version of the website that might help with the performance issue you are having."
Jul 5, 2010
James Knott replied to mario's discussion 'Connection problem'
"Would this have anything to do with the extremely poor performance over the past couple of days? I normally use my IPv6 subnet & tunnel, but it's had extremely poor performance since at least yesterday, to the point that the browser times…"
Jul 5, 2010
grad 85 replied to mario's discussion 'Connection problem'
"That,s what,s happening whit my connection. So tomorrow or so it should be working again. Thnx"
Jun 21, 2010
Mikael Lind replied to mario's discussion 'Connection problem'
"Amsterdam has anonymous off right now but you should have automatically redirected to some other server instead. I doesn't try another server after the first failure if you wait a bit?"
Jun 21, 2010
Tim Prittstift replied to mario's discussion 'Connection problem'
"Ahhh I got it... server=montreal.freenet6.net <-- works for me Is Amsterdam flooded ;-p ?"
Jun 21, 2010
Tim Prittstift replied to mario's discussion 'Connection problem'
"It worked for months with anonymous authentication. What happened?"
Jun 21, 2010
David Sentabi replied to mario's discussion 'Connection problem'
"Your Configured Authentication: Anonymous - try auth_method=any"
Jun 21, 2010
Tim Prittstift replied to mario's discussion 'Connection problem'
"I cant establish a connection, too: here is my log: gogoCLIENT v1.2-RELEASE build Jun 21 2010-16:24:55 Built on ///Linux vm-ubuntu 2.6.32-22-generic #36-Ubuntu SMP Thu Jun 3 19:31:57 UTC 2010 x86_64 GNU/Linux/// ).ceived a TSP redirection message…"
Jun 21, 2010
David Sentabi replied to mario's discussion 'Connection problem'
"i have similiar problem : Gateway6 Client v6.0-RELEASE build Mar 12 2009-22:43:56 Built on ///Linux Ubuntu-7 2.6.20-15-generic #2 SMP Sun Apr 15 07:36:31 UTC 2007 i686 GNU/Linux/// Received a TSP redirection message from Gateway6 broker.freenet6.net…"
Jun 21, 2010
Etko Stanko replied to mario's discussion 'Connection problem'
"It's the 18th, still the same problem with gw6c and gogoc. gogoCLIENT v1.1-RELEASE build Apr 13 2010-12:00:50 Built on ///Linux radon 2.6.24-27-xen #1 SMP Fri Mar 12 02:51:39 UTC 2010 i686 GNU/Linux/// Establishing connection to server…"
Jun 17, 2010
mario posted a discussion

Connection problem

From yesterday I have this feed from the connection:Gateway6 Client v6.0-RELEASE build May  5 2010-23:04:05  Built on ///Linux mario-desktop 2.6.32-21-generic #32-Ubuntu SMP Fri Apr 16 08:09:38 UTC 2010 x86_64 GNU/Linux///Failed to contact TSP listener at broker.freenet6.net.Disconnected. Retrying.Failed to connect to Gateway6 broker.freenet6.net on port 3653.The Gateway6 redirection list is [ amsterdam.freenet6.net, taipei.freenet6.net, sydney.freenet6.net, montreal.freenet6.net ].there is…See More
Jun 11, 2010
mario updated their profile
Jun 7, 2010

Profile Information

Your job
System Administrator
Your primary focus. If you are working on your home network, what’s next?
Home
Overall status of IPv6 or IoT deployment
Testing

Comment Wall (1 comment)

You need to be a member of gogoNET to add comments!

Join gogoNET

At 9:34pm on April 26, 2010, jerson narido said…
Hi Mario, good to see you on gogoNET! Please consider joining the v6 in Italy group. Also, more people will connect with you if you upload a photo of yourself. See you later... and don't forget to invite your IPv6 friends to join us.
 
 
 

Offers

Product Information

Fill out my online form.

© 2014   Created by gogo6.

Badges  |  Report an Issue  |  Terms of Service